FragMate CommunityLog in

FragMate - Software and Game Developer Community, including Resources, Forums, Marketplace & More.

Share

descriptionProblem compiling for Android unity 5.3.4f1

more_horiz
Hello friends!
I developed my project in Unity Pro 5.0.0 compiling for android normally. On the other machine, I installed the 5.3.4 f1 edition and opened it the same project that is giving me the following error:


Unabe to convert into dex format classes. See the console for details.
Attached is the pictures and links.
Can you help me? https://ap.imagensbrasil.org/image/MXAyW https://ap.imagensbrasil.org/image/MOz8A

descriptionRe: Problem compiling for Android unity 5.3.4f1

more_horiz
Hello

We see that you have some issues with your project/script, however we can help you for a price. If you would like us to work for you then please feel free to contact us at http://RenntekStudios.co.uk or on Skype at RenntekStudios thanks

Our prices are very cheap. Little errors we can fix for free, otherwise projects we can discuss prices. Hope you get in touch shortly thank you...
Permissions in this forum:
You cannot reply to topics in this forum